chavita71 escribio:

No prende el motor de inmediato cuando recorre distancias de una hora.

Tengo un jeta 92 de exportación, al recorrer distancias de una hora y al llegar al destino, apago el carro y en cuestión de segundos nuevamente quiero poner en marcha el carro, pero no enciende el motor, existe corriente, prende el interruptor de la llave. Lo curioso es que despues de cinco minutos ya enciende el motor, este problema lo ha presentado durante 15 días. Me pueden ayudar por favor.

jrchg: checa si hay chispa en los cables y si el riel de inyectores al abrir la yave en la purga hay gasolina dale marcha y un cable ponlo serca de la bujia y con otro cable a tierra de bateria sino sale chispa checa el sensor de posicion de de sigueñal

deme:

problema con r-19

Tengo un r-19 que a veces no arranca, en un principio creia que eran lo scalentadores ya que coincidio que no me arranco por primera vez una mañana bastante fria , pero despues de comprobarlos, vi que todos funcionan. El problema es que a veces no le llega gas-oil a la bomba, alguien sebe si este tipo de bomba tiene algun dispositivo que puede ocasionar el fallo, es un motor f8q cuando hace el fallo por el retorno no sale ni gota de gas-oil, pero a los componentes electricos (valvula de paro,calentadores ...) si les llega corriente, ¿tienen alguna bomba (a parte de la de inyeccion) dentro del deposito que pueda estar fallando?



Como participar en los foros?
Para participar de los foros (efectuando nuevas consultas y/o repondiendo consultas de otros participantes) es necesario esta registrado en el sistema.
Si ya estas registrado utiliza el cuadro en el extremo superior del sitio, ingresa tu nombre de usuario y password y presiona el boton Entrar.
Una vez validado en el sistema podras utilizar la mensajeria de los foros.

Nuevos usuarios
Si eres un usuario nuevo puedes registrarte haciendo click aqui.




MecanicaFacil.info