marcelo3082 escribio:

Perdida Liquido refrigerante

2 mensajes desde Abril 2008 Hola como estan? bueno mi probelma es el siguiente. Tengo un peugeot 405 sri, lo tengo parado en un estacionamiento ya que no lo puedo usar porque estoy tramitando una sucesion y ademas no tengo registro...asi que en la semana le doy marcha para que no le pase nada al motor. Nunca tuvo problema, sin embargo en estos dias, cuando esta en marcha, pierde o gotea bastante mejor dicho, el liquido refrigerante. hoy tuve que volvera llenar el deposito ya que se vacio, parece ser que pierde (menos) aun parado el motor. No es ninguna manguera ni del radiador...se poco y nada de autos, asi que tome una linterna, me fije, pero estaba la perdida mas en el medio del motor...tuve que usar un espejito para ver de donde goteaba...para que sepan, esta detras de una caja (vi que esta el filtro de aceite, asi que en esa caja debe estar el aceite), la gotera esta detras de esa caja en una esquina, hay como una especie de tuerca pero no se si es una, es como un circulo, bueno por ahi en el extrema cae. La cuestion es que cuando esta en marcha gotea bastante rapido, parado casi nada, pero sigue perdiendo. No entiendo que pudo haber pasado para que goteara asi, si ni se usa el auto....solo le doy marcha...puedo yo de alguna manera arreglarlo o tendre que llamar a un mecanico? todo lo demas funciona de 10 y no sale humo ni nada...si a alguien le paso o sabe que hacer, sera bienvenida su respuesta. Gracias :)

jrchg: por lo que dices puede se la boba de agua que esta corra o bien los empaques de la cabesa pero es poco probable eso si lo tiene qure checar un mecanico de confianza

mcgm:

Alta temperatura ford escort lx 1.9 1995

Si alguien me puede ayudar. Normalmente a velocidades bajas funciona constantemente el ventilador automatico, además al detener el vehículo se siente que el agua del radiador hierve cuando pasa al deposito, debido a la alta presión de éste.¿ que puede ser o que puedo hacer ? ¿ me trae algún problema si ando con el vehículo así ?



Como participar en los foros?
Para participar de los foros (efectuando nuevas consultas y/o repondiendo consultas de otros participantes) es necesario esta registrado en el sistema.
Si ya estas registrado utiliza el cuadro en el extremo superior del sitio, ingresa tu nombre de usuario y password y presiona el boton Entrar.
Una vez validado en el sistema podras utilizar la mensajeria de los foros.

Nuevos usuarios
Si eres un usuario nuevo puedes registrarte haciendo click aqui.




MecanicaFacil.info