Enrique Alejandro escribio:

GOLF 1.8 MI

Se me para el auto andando y no le encontramos el porque . Anda dos o tres días perfecto y de buenas a males se para en plena marcha , también de vez en cuando se acelera . Lo saco a la ruta y anda bien . Cuando se para y luego de diez quince minutos lo logro hacer arrancar larga mucho olor a nafta como si esta ahogado . Cual puede ser la falla ? Desde ya muchas gracias.

jal: Hola Enrique,controla si el sensor de temperatura trabaja correctamente,contanos como te fue,saludos.

Enrique Alejandro: Mira el sensor de temperatura me marca unos grados arriba pero anda todo normal los electros prenden bien, pero tocando encontré que el rotor estaba roto , lo cambie y empezo a andar normalmente . Unos dias despues se me acelero a 2000 vueltas , lo lleve y no le encontraban nada el paso a paso andaba bien lo limpiaron y seguia acelerado . Despues lo pasaron por la computadora y no registro ningun drama grave. pero se me acelero de nuevo que puede ser ? gracias



Como participar en los foros?
Para participar de los foros (efectuando nuevas consultas y/o repondiendo consultas de otros participantes) es necesario esta registrado en el sistema.
Si ya estas registrado utiliza el cuadro en el extremo superior del sitio, ingresa tu nombre de usuario y password y presiona el boton Entrar.
Una vez validado en el sistema podras utilizar la mensajeria de los foros.

Nuevos usuarios
Si eres un usuario nuevo puedes registrarte haciendo click aqui.




MecanicaFacil.info